Leidėjų žodis

Kompiuterinis žodynas ALKONAS yra elektroninė Bronislovo Piesarsko „Didžiojo anglų-lietuvių kalbų žodyno" versija. „Didysis anglų-lietuvių kalbų žodynas", 1998 m. išleistas leidyklos „Alma littera", yra didžiausias iš visų iki šiol Lietuvoje ir užsienyje pasirodžiusių anglų-lietuvių kalbų žodynų. Jame aprašyta apie 100 000 anglų kalbos žodžių ir posakių. Žodyne pateikta leksika apima tiek bendrinės kalbos žodžius, kurių prisireikia ir skaitant, ir verčiant bet kokią literatūrą, tiek slengo žodžius, kurių dažnai pasitaiko kasdieninėje kalboje. Į žodyną įtraukta daug terminų, kad būtų galima suprasti įvairių mokslo, technikos sričių literatūrą, taip pat pastoviųjų junginių, darančių kalbą gyvesnę ir vaizdingesnę. Pateikti dialektizmai ir pasenę žodžiai - labai naudingi verčiant ar skaitant istorinę literatūrą. ALKONE taip pat rasite priedus: „Dažniau vartojamos anglų kalbos santrumpos", „D. Britanijos ir JAV matavimo vienetų išraiška metriniais vienetais", „Farenheito ir Celsijaus temperatūros skalių palyginimas", „Atstumas nuo Vilniaus iki kai kurių pasaulio valstybių sostinių ar didžiausių miestų". Kompiuteriniame žodyne išlaikytas spausdintinio žodyno turinys, tačiau modernios informacinės technologijos jį pavertė paslaugesniu vertėjo, mokslininko, studento ir kiekvieno anglų literatūros skaitytojo pagalbininku. Kompiuteriniame variante išliko ta pati straipsnių struktūra, tačiau žodyno medžiaga pateikiama patogesniu išskleistu pavidalu. Visur atsisakyta tildės (~), pakeičiančios antraštinį žodį straipsnyje, todėl ilguose straipsniuose nebereiks spėlioti, ką žymi šis ženklas konkrečiai. Pakeistas ir straipsnių maketas, išryškinti veiksmažodiniai junginiai. Pagalbinė informacijos sistema parodo sutrumpinimų ir specialiųjų ženklų reikšmes - pakanka pelės žymeklį „užvesti" ant neaiškios vietos ir po kelių sekundžių bus gautas paaiškinimas. Gausios aktyviosios nuorodos padeda greitai susirasti norimą žodžio reikšmę. Specialus istorijos langas skaitytojui visada primena jo paieškos veiksmų seką, todėl labai paprasta grįžti prie jau kartą peržvelgto žodžio. ALKONAS automatiškai verčia į laikinąją vartotojo atmintinę nukopijuotą žodį. Pakanka bet kokioje programoje, pvz., Interneto naršyklėje, pažymėti žodį, nukopijuoti jį į laikinąją atmintinę - ir tuojau pat bus pateiktas atitinkamas žodyno straipsnis. Elektroninėje žodyno versijoje ištaisytos 1998 m. leidime pastebėtos korektūros klaidos. Nuoširdžiai tikime, kad ALKONAS taps nuolatiniu ir naudingu anglų kalbos bičiulių pagalbininku.

Leidėjai


Vardynas

Žodyno vardynas aprėpia didelę neutraliosios anglų kalbos leksikos dalį, daug šnekamosios kalbos žodžių ar jų reikšmių, posakių, nemažai terminų, būdingiausių tam tikrai mokslo ir technikos šakai. Vartotojai žodyne ras slengo, tarmybių, archaizmų, istorizmų bei neologizmų. Pagrindinėje žodyno dalyje pateikiama ir geografinių vardų bei asmenvardžių. Tačiau ir didelis dvikalbis žodynas negali aprėpti visų kalbos žodžių; ypač tai pabrėžtina kalbant apie išvestinius ir sudurtinius žodžius. Todėl, be žodžių, į žodyno vardyną įtraukta ir aprašyta žodžių darybos priemonių – priešdėlių, priesagų bei sudurtinių žodžių dėmenų (pvz., -eyed, -logy, thermo- ir kt.). Joms skirti straipsniai padės išversti į žodyną nepatekusius išvestinius ir sudurtinius žodžius. Žodyne pateikiami išvestiniai žodžiai su produktyviomis priesagomis, jei jie labai dažnai vartojami, turi naujų reikšmių arba vartojimo ypatumų. Taupant vietą, kai kurių išvestinių daiktavardžių su priesagomis -ness, -(a)tion, -ing ir kt. rašomas tik pirmasis arba du pirmieji atitikmenys, o po to nurodomas pamatinis žodis, pvz.:

Atitikmenys aitrumas, gailumas, piktumas, kandumas nepateikiami, nes žodyno vartotojai iš būdvardžio acrid straipsnio nesunkiai gali patys susidaryti reikiamus daiktavardžius.

Sudėtiniai terminai, sudaryti iš dviejų atskirai rašomų dėmenų, pateikiami pagal vieną iš tų dėmenų. Kaip antraštiniai žodžiai išskiriami tik tie svetimos kilmės (dažniausiai lotynų, prancūzų kalbų) žodžių junginiai, kurių savarankiškų dėmenų vardyne nėra, pvz., ipso facto, lingua franca, par exellence.


Santrumpos

Žodyno struktūra

Žodyno straipsnis

Daugiareikšmiai antraštiniai žodžiai

Leksiniai homonimai

Iliustraciniai pavyzdžiai

Priežodžiai, patarlės, frazeologizmai

Veiksmažodžiai


Žodyno straipsnis

Vienam žodyno straipsniui priklauso vienos ar kelių kalbos dalių identiškos rašybos semantiškai susiję žodžiai. Kalbos dalies pažymos, jei jų yra daugiau kaip viena, pateikiamos iš karto po rodyklės [image] , pvz.:

Tai reiškia, kad antraštinis žodis gali būti daiktavardis (n), būdvardis (a), veiksmažodis (v), prieveiksmis (adv) ir dalelytė (part).

Tipiška žodyno straipsnio struktūra yra tokia: po antraštinio žodžio laužtiniuose skliausteliuose rašoma fonetinė transkripcija, tada kalbos dalies pažyma (anglų kalba), stilistinės ir kt. pažymos, lietuviški atitikmenys ir iliustraciniai pavyzdžiai. Kartais seka gali būti ir kitokia. Tarkim, kai kitoks antraštinio žodžio tarimas priklauso nuo kalbos dalies, transkripcija rašoma po kalbos dalies pažymos; kai žodžio semantinė ar stilistinė charakteristika tinka ne vienai kalbos daliai, atitinkama pažyma rašoma prieš pirmosios kalbos dalies pažymą, pvz.:

Čia pažyma zool. (= zoologija) apibūdina tiek daiktavardį, tiek būdvardį.

Detaliau:

Daugiareikšmiai antraštiniai žodžiai

Leksiniai homonimai

Iliustraciniai pavyzdžiai

Priežodžiai, patarlės, frazeologizmai

Veiksmažodžiai


Daugiareikšmiai antraštiniai žodžiai

Daugiareikšmių antraštinių žodžių reikšmės skiriamos pusjuodžiais arabiškais skaitmenimis. Įvairios žodžio reikšmės dėstomos taip: pirmoji paprastai yra pagrindinė, dažniausiai vartojama reikšmė; toliau eina semantiškai siauresnės, konkretesnės ir perkeltinės reikšmės. Po neutraliųjų reikšmių eina reikšmės, vartojamos ribotai (stiliaus, mokslo šakos, geografiniu ar kitu požiūriu). Šios reikšmės žymimos atitinkamomis pažymomis, pvz., šnek. (= šnekamoji kalba), sl. (= slengas), niek. (= niekinamai), kar. (= karinis terminas), bot. (= botanika), šiaur. (vartojama Anglijos šiaurėje ir Škotijoje). Be to, dėstant reikšmes, atsižvelgiama į jų tarpusavio prasminius, loginius ryšius ir į lietuviškų atitikmenų semantiką. Pavyzdžiui, dažnai norima parodyti, kad viena žodžio reikšmė išplaukia iš ankstesniosios, nors ir rečiau vartojamos reikšmės. Retos ir pasenusios reikšmės pateikiamos žodyno straipsnio pabaigoje.

Daugiareikšmio antraštinio žodžio ir jo lietuviško atitikmens reikšmių (trijų ir daugiau) sutapimas nurodomas pažyma įv. reikšm. (= įvairiomis reikšmėmis).


Leksiniai homonimai

Leksiniai homonimai žymimi truputį aukščiau išspausdintais arabiškais skaitmenimis po antraštinio žodžio. Vienodai tariamų homonimų fonetinė transkripcija rašoma tik prie pirmojo homonimo, pvz.:


Iliustraciniai pavyzdžiai

Iliustraciniai pavyzdžiai dedami, kai norima patikslinti ir sukonkretinti antraštinio žodžio semantinę apimtį, jo vertimus, pašalinti lietuviškų atitikmenų dviprasmiškumą ir pan. Antraštinis žodis iliustraciniuose pavyzdžiuose dažnai verčiamas kitaip – ne pateiktais atitikmenimis, nes kai kurie žodžio reikšmės atspalviai paaiškėja tik iš konteksto. Prie reikšmių pateikiami ir pastovūs žodžių junginiai, jei antraštinio žodžio reikšmė posakyje lieka ta pati ar mažai pakitusi, pvz.:


Priežodžiai, patarlės, frazeologizmai

Priežodžiai, patarlės, frazeologizmai, aiškiai nesusiję nė su viena iš antraštinio žodžio reikšmių, dedami po visų reikšmių, už rombo ženklo [image] . Jie paprastai pateikiami daiktavardžio straipsnyje (arba prie pirmojo daiktavardžio, jei į frazeologizmo sudėtį įeina keletas jų). Tačiau ši taisyklė neretai pažeidžiama. Pvz., jei daiktavardis žodžių junginyje išlaiko savo tiesioginę reikšmę, idioma dedama prie kito junginio dėmens (dažnai veiksmažodžio); vietos taupymo sumetimais frazeologiniai variantai, kuriuose alternatyviai vartojami du ar daugiau daiktavardžių, dedami vieną kartą, paprastai veiksmažodžio straipsnyje, pvz.:

Frazeologizmų ir pastovių žodžių junginių reikšmės atskiriamos mažosiomis raidėmis su skliausteliu, pvz.:


Veiksmažodžiai

Veiksmažodžių straipsniuose po reikšmių aprašymo pateikiami veiksmažodžių junginiai su prieveiksminėmis dalelytėmis about, around, away, back ir kt. Nuo reikšmių jie atskirti ženklu [image], o po jų dedami frazeologizmai, jei jų yra.

Atitinkami daiktavardžiai ar būdvardžiai (pvz., make-up, sit-down), rašomi su brūkšneliu ar kartu, dedami kaip antraštiniai žodžiai


Rašyba ir tarimas

Anglų kalbos žodžiai rašomi pagal britiškojo rašybos varianto normas. Antraštinių žodžių rašybos variantai atskiriami kableliu, jei nepažeidžiama abėcėlė; jei šie skiriasi viena raide žodžio viduryje ar gale, ta raidė suskliaučiama, pvz.:

Jei rašybos variantai pagal abėcėlę yra skirtingose vietose arba kitaip tariami, jie pateikiami pagal abėcėlę su nuoroda į pagrindinį variantą, pvz.:

Amerikietiškasis rašybos variantas pateikiamas pagal abėcėlę, po lygybės ženklo nurodant britiškąjį variantą. Reguliarios koreliacijos rašybos variantai paprastai nepateikiami, pvz., temporize (britiškasis anglų kalbos variantas – ir temporise). Tuo remiantis kartais (ypač išvestiniuose ir sudurtiniuose žodžiuose) nepateikiami tokie amerikietiškosios rašybos variantai, kaip sombre-somber amer. (t. y. -re <–> -er), splendour-splendor amer. (t.y. -our <–> -or). Vietos taupymo sumetimais šie rašybos variantai abėcėliškai gretimuose žodžiuose gali būti suskliaučiami, pvz.

Jei antraštinis žodis viena savo reikšmių rašomas didžiąja raide, taip jis ir pateikiamas. Galimi ir priešingi atvejai: antraštinis žodis, rašomas didžiąja raide, o viena savo reikšmių rašomas mažąja raide, pvz. :

Kirčiuotuose skiemenyse sudvigubėję žodžio galo priebalsiai, pridėjus -ed, -ing ir kt. balsėmis prasidedančias galūnes ir priesagas, žodyne nepateikiami. Galinė priebalsė -l ir kai kurių veiksmažodžių galinės -p, -s sudvigubėja ir po nekirčiuoto skiemens (tai ypač būdinga britiškajam anglų kalbos variantui). Šie atvejai žodyne pateikiami taip:

Daugelis anglų kalbos sudurtinių žodžių turi ne vieną rašybos variantą. Jei jie gali būti rašomi su brūkšneliu arba kartu, pirmenybė teikiama antrajam variantui – rašoma kartu; jei – atskirai arba su brūkšneliu, antraštiniai žodžiai rašomi tik su brūkšneliu.
Antraštinių žodžių tarimui užrašyti vartojami tarptautinės fonetinės transkripcijos ženklai. Daug žodžių tariama ne vienaip. Pasirenkant tarimo variantą, atsižvelgiama į naujausių britiškųjų anglų kalbos žodynų praktiką, tarimo kitimo tendencijas.
Dažnai rašomi du maždaug vienodai paplitę žodžio tarimo variantai, pvz.:

Fakultatyvius garsus žymintys ženklai išspausdinti eilutėje truputį aukščiau, pvz.:

Transkribuojamo žodžio kirtis žymimas prieš kirčiuotąjį skiemenį: pagrindinis – viršuje [‹...], antrinis – apačioje [›...]. Daugelis tarnybinių žodžių turi skirtingus tarimo variantus kirčiuotose ir nekirčiuotose pozicijose. Žodyne pirma pateikiama nekirčiuota forma, o po kabliataškio – kirčiuotoji. Kai kurie antraštiniai žodžiai (ypač sudurtiniai) pažymėti dviem pagrindiniais kirčiais, nors sakinyje ar frazėje lieka vienas pagrindinis kirtis (tai dažnai priklauso nuo žodžio pozicijos sakinyje), pvz.:

Prie svetimos kilmės žodžių, išlaikiusių savo tarimo ir/ar rašybos ypatumus, rašoma jų kilmės pažyma, pvz., pr. (= prancūzų kalba), vok. (= vokiečių kalba).


Gramatika

Antraštiniai kaitomų kalbos dalių žodžiai pateikiami pradine forma: daiktavardis - vienaskaitos bendrojo linksnio forma (common case, singular), būdvardis – nelyginamojo laipsnio forma (positive degree), veiksmažodis – bendraties forma (infinitive).
Be kalbos dalies pažymos, veiksmažodžių, įvardžių ir skaitvardžių straipsniuose gali būti nurodyta ir žodžių klasė tų kalbos dalių viduje, pvz.:

Jei viena daiktavardžio reikšmių yra daugiskaitinė, ji turi pažymą pl, pvz.:

Dauguma anglų kalbos daiktavardžių, pavadinančių gyvas būtybes, žymi tiek vyriškosios, tiek moteriškosios lyties asmenis ar gyvūnus. Jų lietuviški atitikmenys pateikiami tik vyriškosios giminės forma. Tuo atveju, kai anglų kalbos daiktavardis reiškia tik vyriškąją lytį, vartojama pažyma (tik v.), pvz.:

Netaisyklingos daiktavardžių daugiskaitos, laipsniavimo formos, netaisyklingųjų veiksmažodžių pagrindinės formos pateikiamos lenktiniuose skliausteliuose, tuoj pat po kalbos dalies pažymos, pvz.:

Čia kabliataškiu atskirti būdvardžio good aukštesnysis ir aukščiausiasis laipsnis, o veiksmažodžio take – būtasis laikas ir dalyvis. Kablelis, rašomas tarp veiksmažodžio formų, rodo, kad jos abi vartojamos ir kaip būtasis laikas, ir kaip dalyvis. Jei šios formos sutampa, forma rašoma tik vieną kartą, pvz.:

Netaisyklingos gramatinės formos pateikiamos dar ir kaip antraštiniai žodžiai, nurodant jų žodyninę arba pradinę formą tada, kai dėl rašybos skirtybių kiti antraštiniai žodžiai pagal abėcėlę ją atskiria, pvz.:

Svetimos kilmės (ypač lotynų ir graikų kalbų) daiktavardžių daugiskaita nurodoma parašant kamieno galą su galūne, pvz.:

Daugelis šių daiktavardžių turi ir taisyklingą anglišką daugiskaitos formą, kuri pateikiama greta netaisyklingosios formos (žr., pvz., terminus). Taisyklingos formos tariamos pagal bendrąsias taisykles. Daiktavardžiai su galine -o daugiskaitoje turi galūnę -es arba -s, ir šių galūnių tarimas nurodomas, pvz.:

Daiktavardis, einantis pažyminiu ir esantis prieš kitą daiktavardį, bet netampantis tikru būdvardžiu, žymimas attr (= attribute), pvz.:

Būdvardis (ar tam tikra jo reikšmė), vartojamas tik vardine tarinio dalimi, žymimas predic (= predicative), pvz.:

Prie lietuviškų atitikmenų dažnai pateikiamas anglų kalbos prielinksnis, rodantis anglų kalbos žodžių, ypač veiksmažodžių, valdymą, pvz.:

Jei veiksmažodis kuria nors reikšme visada vartojamas su tuo pačiu prielinksniu, šis gali būti pateiktas prieš lietuviškus atitikmenis, pvz.:

Lietuviškų atitikmenų valdymas dažniausiai nenurodomas. Bet norint patikslinti angliško prielinksnio reikšmę, kartais rašomas ir lietuviškas prielinksnis, pvz.:

Jei veiksmažodis turi tą pačią reikšmę ir junginiuose su prieveiksminėmis dalelytėmis, tai nurodo atitinkamos pažymos skliausteliuose, pvz.:

Kai žodžio reikšmė yra susijusi su specifine sakinio struktūra, prieš lietuviškus atitikmenis apibendrintai nurodomas gramatinis modelis, pvz.:


Sutartiniai ženklai

Pabrauktas žalios spalvos tekstas informuoja, kad jis turi aktyviąją nuorodą. Pele spragtelėjus ties tokiu įrašu, pateikiama platesnė informacija.

Lygybės ženklas nurodo rašybos variantus ir žodžius ar jų reikšmes, kurių lietuviškieji atitikmenys yra tie patys.

Rombo ženklas rašomas prieš frazeologizmus, idiomas, patarles ir priežodžius.

Kvadrato ženklas ženklas rašomas prieš veiksmažodinius junginius.

Atitikmens ženklas [image], vartojamas prieš lietuviškus frazeologinius posakius, patarles, pvz.:

Įstrižas brūkšnys reiškia „arba" ir rašomas tarp žodžių, kurie gali vienas kitą pakeisti angliškame ar lietuviškame žodžių junginyje, pvz.:

Žodžių rosy ir red lietuviškas atitikmuo yra tas pats („sveikas"), todėl tarp jų rašomas įstrižas brūkšnys /.

Laužtiniuose skliausteliuose, be fonetinės transkripcijos, pateikiami semantiškai skirtingi žodžių junginių ar sakinių variantai
(žr. aukščiau įdėtame pavyzdyje [to look] ir [green] bei lietuviškus atitikmenis [atrodyti], [nesveikam]).

Lenktiniuose skliausteliuose pateikiama:

a) reikšmės aiškinimas ir žodžių valdymas;

b) netaisyklingos gramatinės formos;

c) fakultatyvūs žodžiai arba jų dalys, pvz.:

Kablelis rašomas tarp lietuviškų atitikmenų ir žymi angliško žodžio reikšmės artumą.

Kablelis dar rašomas tarp netaisyklingųjų veiksmažodžių formų, žr. gramatika.

Kabliataškis žymi angliško žodžio reikšmės viduje esančius prasminius ar stilistinius atspalvius. Kabliataškiu taip pat atskiriamos angliško žodžio netaisyklingos formos, pvz.:

Dvitaškis rašomas tada, kai antraštinis žodis (arba tam tikra jo reikšmė) pateikiamas tik žodžių junginiu arba kai antraštinio žodžio reikšmė ar vartosena aiškinama nepateikiant lietuviško atitikmens, pvz.:

Pliuso ženklas reiškia „vartojamas su", pvz.:

Rodyklės ženklas žymi skirtingas kalbos dalis (jei jų yra daugiau kaip viena), pvz.:

Skaičiais žymimi žodžio reikšmių, jei jų yra daugiau kaip viena, atitikmenys.


Santrumpos

Anglų kalbos terminų santrumpos

Lietuvių kalbos žodžių santrumpos


Anglų kalbos terminų santrumpos

a | adjective | būdvardis
adv | adverb | prieveiksmis
attr | attributive | vart. pažyminiu
aux | auxiliary | pagalbinis, tarnybinis
card | cardinal (numeral) | kiekinis (skaitvardis)
comp | comparative (degree) | aukštesnysis (laipsnis)
conj | conjunction | jungtukas
demonstr | demonstrative (pronoun) | parodomasis (įvardis)
emph | emphatic (pronoun) | pabrėžiamasis (įvardis)
etc. | et cetera (lot.) | ir kita, ir taip toliau
ger | gerund | gerundijus
imp | imperative (mood) | liepiamoji (nuosaka)
impers | impersonal (pronoun) | beasmenis (įvardis)
indef | indefinite (pronoun) | nežymimasis (įvardis)
inf | infinitive | bendratis
int | interjection | jaustukas, ištiktukas
mod | modal | modalinis (veiksmažodis); modalinis žodis
n | noun | daiktavardis
num | numeral | skaitvardis
ord | ordinal (numeral) | kelintinis skaitvardis
pI | participle I | pirmasis dalyvis
pII | participle II | antrasis dalyvis
part | particle | dalelytė
pass | passive (voice) | neveikiamoji (rūšis)
past | past tense | būtasis laikas
pers | personal (pronoun) | asmeninis (įvardis)
pl | plural | daugiskaita
poss | possessive (pronoun) | savybinis (įvardis)
predic | predicative | vart. vardine tarinio dalimi
pref | prefix | priešdėlis
prep | preposition | prielinksnis
pron | pronoun | įvardis
refl | reflexive (pronoun) | sangrąžinis (įvardis); vart. su įvardžiais oneself, one's (prie veiksmažodžių)
rel | relative (pronoun, adverb) | santykinis (įvardis, prieveiksmis)
sg | singular | vienaskaita
smb | somebody | kas nors (apie asmenis ir gyvūnus)
smth | something | kas nors (apie daiktus)
suff | suffix | priesaga
superl | superlative (degree) | aukščiausiasis (laipsnis)


Lietuvių kalbos žodžių santrumpos

air. | airiškai, vart. anglų kalboje Airijoje
amer. | amerikanizmas, vart. anglų kalboje JAV ir Kanadoje
anat. | anatomija
arab. | arabų kalba
archeol. | archeologija
archit. | architektūra
asm. | asmuo
astr. | astronomija
austral. | vart. anglų kalboje Australijoje ir N. Zelandijoje
aut. | automobilis, automobilizmas
av. | aviacija
bažn. | bažnytinis terminas
bdv. | būdvardis
bibl. | Biblija
biol. | biologija
bot. | botanika
buh. | buhalterija
chem. | chemija
d. | didysis
dgs. | daugiskaita, daugiskaitinis
dial. | dialektizmas, tarmybė
dipl. | diplomatija
dktv. | daiktavardis
džn. | dažnai, dažniau
ekon. | ekonomika
el. | elektra, elektrotechnika, elektronika
esam. | esamasis (laikas)
euf. | eufemizmas
fam. | familiariai
farm. | farmacija
filos. | filosofija
fin. | finansai
fiz. | fizika
fiziol. | fiziologija
flk. | folkloras
fon. | fonetika, fonologija
fot. | fotografija
geod. | geodezija
geogr. | geografija
geol. | geologija
geom. | geometrija
glžk. | geležinkelis
gr. | graikų (kalba); graikiškas
gram. | gramatika
her. | heraldika
hidr. | hidrotechnika, hidrologija
ind. | vart. anglų kalboje Indijoje ir Pakistane
iron. | ironiškai
isp. | ispanų kalbos kilmės žodis
ist. | istorizmas; istorija
it. | italų kalbos kilmės žodis
įv. reikšm. | įvairiomis reikšmėmis
jap. | japonų kalbos kilmės žodis
JT | Jungtinės Tautos
juok. | juokaujamai
jūr. | jūrininkystė, laivininkystė
kalb. | kalbotyra
kar. | karyba, karinis terminas
kas. | kasyba
kin. | kinas, kinematografija
klaus. | klausiamasis
knyg. | knyginis žodis
kom. | komercija
komp. | kompiuteris, kompiuterijos terminas
kosm. | kosmonautika
kt. | kitas
kul. | kulinarija
kuop. | kuopine prasme
l. | laikas (gramatine prasme)
lit. | literatūros teorija/istorija; literatūrinis
log. | logika
lot. | lotynų kalba
mat. | matematika
maž. | mažybinis
med. | medicina
medž. | medžioklė
men. | menas
menk. | menkinamai
metal. | metalurgija
meteor. | meteorologija
min. | mineralogija
mit. | mitologija
mok. | mokyklinis; mokinių kalboje
muz. | muzika; muzikinis
n. | naujasis
neig. | neigiamas(is); neigiamai
niek. | niekinamai
ofic. | oficialus
opt. | optika
p. | pietūs
pan. | panašiai
parl. | parlamentas
pat. | patarlė, priežodis
paž. | pažodžiui
plg. | palygink
poet. | poetizmas
poligr. | poligrafija
polit. | politika
ppr. | paprastai
pr. | prancūzų kalbos kilmės žodis
prk. | perkeltine reikšme
psn. | pasenęs žodis/posakis
psich. | psichologija
pvz. | pavyzdžiui
r. | rytai
rad. | radijas; radiotechnika
rel. | religija
ret. | retai
rus. | rusų kalbos kilmės žodis
sen. | senovė, senasis
sl. | slengas, žargonas
spec. | specialus terminas, vart. įvairiose mokslo ir technikos srityse
sport. | sportas
stat. | statyba
sudurt. | sudurtinis
sutr. | sutrumpintas; santrumpa
š. | šiaurė
šach. | šachmatai
šiaur. | vart. Anglijos šiaurėje ir Škotijoje
škot. | škotiškai, vart. škotų tarmėje
šnek. | šnekamoji kalba
teatr. | teatras
tech. | technika
teig. | teigiamas(is); teigiamai
teis. | teisė, juridinis terminas
tekst. | tekstilė
tel. | televizija
tik v. | tik vyriškosios lyties asmuo/gyvūnas
t. p. | taip pat
v. | vakarai
vaik. | vaikų kalbos žodis/posakis
vart. | vartojama(s)
vet. | veterinarija
vid. | vidurinis
vksm. | veiksmažodis
vns. | vienaskaita
vok. | vokiečių kalbos kilmės žodis
vulg. | vulgariai, tabu
zool. | zoologija
žr. | žiūrėk
ž. ū. | žemės ūkis


Anglų kalbos abėcėlė

Aa | Bb | Cc | Dd | Ee | Ff | Gg
Hh | Ii | Jj | Kk | Ll | Mm | Nn
Oo | Pp | Qq | Rr | Ss | Tt | Uu
Vv | Ww | Xx | Yy | Zz |  |


Tarimas

Garsų tarimo pavyzdžiai


D. Britanijos ir JAV matavimo vienetų išraiška metriniais vienetais

Ilgio vienetai

Ploto vienetai

Tūrio vienetai

Skysčių matavimo vienetai

Biralų matavimo vienetai

Svorio/masės vienetai

Aukso, sidabro, brangakmenių svorio/masės vienetai

Vaistų svorio/masės vienetai

Greitis


Ilgio vienetai

Units of length

1 league (nautical, sea) jūrų lyga = 3 nautical miles = 5,56 kilometro

1 league (land, statute) reglamentacinė lyga =3 (land, statute) miles = 4,83 kilometro

1 International nautical mile (INM) jūrmylė =10 cables lengths = 6076 feet = 1,852 kilometro

1 mile (land, statute) sausumos mylia = 8 furlongs = 1,760 yards = 5280 feet = 1,609 kilometro

1 cable's length kabeltovas = 100 fathoms = 600 feet = 183 metrai

1 cable's length amer. = 120 fathoms = 720 feet = 219,5 metro

1 furlong (fur) furlongas = 10 chains = 40 rods = 660 feet = 220 yards = 201,17 metro

1 chain (ch) čeinas = 4 rods = 66 feet = 22 yards = 20,12 metro

1 rod (rd) (t. p. pole, perch) ist. rodas = 16.5 feet = 5.5 yards = 5,03 metro

1 fathom (f) jūros sieksnis = 6 feet = 2 yards = 8 spans = 1,83 metro

1 yard (yd) jardas = 3 feet = 16 nails = 91,44 centimetro

1 foot (ft) pėda = 12 inches = 30,48 centimetro

1 span sprindis = 4 nails = 9 inches = 22,86 centimetro

1 nail ist. neilas = 2¼ inches = 5,7 centimetro

1 inch (in.) colis = 12 lines = 2,54 centimetro

1 line linija = 2,1 milimetro

1 mil milis = 0.001 inch = 0,025 milimetro


Ploto vienetai

Square measure

1 township taunšipas (JAV) = 6 square miles = 36 sections = 93,24 kvadratinio kilometro

1 square mile (ml²) kvadratinė mylia = 640 acres = 259 hectares = 2,59 kvadratinio kilometro

1 acre (a.) akras = 4 rods = 43.6 square feet = 4.8 square yards = 0,405 hektaro

1 rood rūdas = 40 square rods = 2.5 square chains = 0,101 hektaro

1 square chain kvadratinis čeinas = 16 square rods = 404,7 kvadratinio metro

1 are (a.) aras = 119.6 square yards = 100 kvadratinių metrų

1 square fathom (f²) kvadratinis sieksnis = 4 square yards = 3,34 kvadratinio metro

1 square rod (rd²) (t. p. pole, perch) kvadratinis rodas = 30¼ square yards = 25,29 kvadratinio metro

1 square yard (yd²) kvadratinis jardas = 9 square feet = 0,836 kvadratinio metro

1 square foot (ft²) kvadratinė pėda = 144 square inches = 929 kvadratiniai centimetrai

1 square inch (in²) kvadratinis colis = 6,45 kvadratinio centimetro

1 square line kvadratinė linija = 4,4 kvadratinio milimetro


Tūrio vienetai

Cubic measure

1 rod rodas = 10 register ton(ne) = 1000 cubic feet = 28,3 kubinio metro

1 register ton(ne) registrinė tona = 100 cubic feet = 2,83 kubinio metro

1 freight ton(ne) frachto tona = 40 cubic feet = 1,13 kubinio metro

1 cord (gross) (didysis) kordas (malkų) = 128 cubic feet = 3,624 kubinio metro

1 cord (short) (mažasis) kordas (rąstų) = 126 cubic feet = 3,568 kubinio metro

1 stack stekas = 108 cubic feet = 4 cubic yards = 3,04 kubinio metro

1 cubic yard (yd³) kubinis jardas = 27 cubic feet = 0,765 kubinio metro

1 cubic foot (ft³) kubinė pėda = 1728 cubic inches = 0,0283 kubinio metro

1 cubic inch (in³) kubinis colis = 16,39 kubinio centimetro


Skysčių matavimo vienetai

Liquid Measure

1 hogshead (hhd) hogshedas = 52.5 Imperial gallons = 238,67 litro

1 barrel (bbl) barelis = 31–42 gallons = 140,6–190,9 litro

1 barrel (for liquids) skysčių barelis = 36 Imperial gallons = 163,6 litro

1 barrel (JAV) barelis = 31.5 gallons = 119,2 litro

1 barrel (for crude oil) (naftos) barelis = 34.97 gallons = 158,998 litro

1 barrel (JAV) barelis = 42.2 gallons = 138,97 litro

1 kilderkin kilderkinas = 2 firkins = 16–18 gallons = 72,7–81,8 litro

1 firkin firkinas = 8–9 gallons = 36,3–40,9 litro

1 gallon (gal) galonas = 4 Imperial quarts = 8 pints = 4,546 litro

1 gallon (JAV) galonas = 0.833 British gallon = 3,785 litro

1 quart (qt) kvarta, kvorta = 1/4 gallon = 2 pints = 1,136 litro

1 quart (JAV) kvarta = 0.833 British quart = 0,946 litro

1 pint (pt) pinta = 1/8 gallon = 4 gills = 0,568 litro

1 pint (JAV) pinta = 1/8 (JAV) gallon = 0,473 litro

1 gill gilis = 1/4 pint = 0,142 litro

1 gill (JAV) gilis = 0,118 litro

1 fluid drachm, dram (fl dr) skysčių drachma = 1/8 liquid ounce = 3,55 mililitro, (JAV) 2,96 mililitro

1 fluid ounce (fl oz) skysčių uncija = 8 fluid drams = 28,4 mililitro

1 fluid ounce (JAV) skysčių uncija = 1.041 British fluid ounce = 29,57 mililitro

1 tablespoon valgomasis šaukštas = 3 teaspoons = 4 fluid drams = 1/2 fluid ounce = 14,2 mililitro

1 teaspoon arbatinis šaukštelis = 1/3 tablespoon = 1.33 fluid drams = 4,4 mililitro

1 minim minimas = 1/60 fluid dram = 0,06 mililitro


Biralų matavimo vienetai

Dry measure

1 quarter kvarteris = 8 bushels = 291 litras

1 bushel (bu) bušelis = 4 pecks = 8 gallons = 1.032 (JAV) bushels = 36,35 litro

1 bushel (JAV) bušelis = 0.9689 British Imperial bushel = 35,3 litro

1 peck (pk) pekas = 2 gallons = 1.032 (JAV) peck = 9,092 litro

1 peck (JAV) pekas = 0.9689 British Imperial peck = 8,81 litro

1 gallon (gal) galonas = 4 quarts = 4,546 litro

1 gallon (JAV) galonas = 0.83267 British Imperial gallon = 3,785 litro

1 quart (qt) kvarta = 2 pints = 1.032 (JAV) quart = 1,136 litro

1 quart (JAV) kvarta = 2 pints = 1,101 litro

1 pint pinta = 0,568 litro

1 pint (JAV) pinta = 0,550 litro

1 barrel (bbl) barelis = 163,6–181,7 litro

1 barrel (JAV) barelis = 117,3–158,98 litro


Svorio/masės vienetai

Units of weight

Avoirdupois weight * Visų prekių, išskyrus tauriuosius metalus, brangakmenius ir vaistus, svorio/masės matai

1 ton(ne) (tn) (gross, long) (didžioji) tona = 20 hundredweight (long) = 2240 pounds = 1016 kilogramų

1 ton(ne) (sh. tn) (net, short) (mažoji) tona = 20 hundredweight (short) = 2000 pounds = 907,18 kilogramo

1 ton(ne) (t) (metric) (metrinė) tona = 2204.6 pounds = 0.984 gross ton(ne) = 1000 kilogramų

1 quintal kvintalas = 112 pounds = 1 hundredweight (long) = 50,8 kilogramo

1 quintal (JAV) kvintalas = 100 pounds = 1 hundredweight (short) = 45,36 kilogramo

1 hundredweight (cwt) (gross, long) (didysis) centneris = 112 pounds = 50,8 kilogramo

1 hundredweight (cwt) (net, short) (mažasis) centneris = 100 pounds = 45,36 kilogramo

1 cental centalas = 1 hundredweight (short) = 100 pounds = 45,36 kilogramo

1 quarter (gross) (ilgasis) kvarteris = 1/4 hundredweight = 28 pounds = 2 stones = 12,7 kilogramo

1 quarter (short) (trumpasis) kvarteris = 25 pounds = 11,34 kilogramo

1 stone (st) stonas = 14 pounds = 6,35 kilogramo

1 pound (lb) svaras = 16 ounces = 7000 grains = 453,59 gramo

1 ounce (oz) uncija = 16 drams = 437.5 grains = 28,35 gramo

1 dram (dr) drachma = 27.344 grains = 1,772 gramo

1 grain granas = 64,8 miligramo


Aukso, sidabro, brangakmenių svorio/masės vienetai

Troy measure

1 pound (lb) svaras = 12 ounces = 5760 grains = 373,2 gramo

1 ounce (oz) uncija = 8 drams = 480 grains = 31,1 gramo

1 pennyweight (dwt) peniveitas = 24 grains = 1,555 gramo

1 carat (ct) karatas = 3.086 grains = 200 miligramų

1 grain granas = 64,8 miligramo


Vaistų svorio/masės vienetai

Apothecaries’ measure

1 pound (lb) svaras = 12 ounces = 5760 grains = 373,2 gramo

1 ounce (oz) uncija = 8 drams = 480 grains = 31,1 gramo

1 drachm, dram (dr) drachma = 3 scruples = 3,89 gramo

1 scruple (scr) ist. skrupulas = 20 grains = 1,3 gramo

1 grain granas = 64,8 miligramo


Greitis

miles per hour mylios per valandą | kilometres per hour kilometrai per valandą
20 | 32
30 | 48
40 | 64
50 | 80
60 | 96
70 | 112
80 | 128
90 | 144
100 | 160
(× 8/5) | (× 5/8)


Farenheito ir Celsijaus temperatūros skalių palyginimas

 | Farenheito | Celsijaus
 | skalė | skalė
Virimo taškas | 212° | 100°
 | 194° | 90°
 | 176° | 80°
 | 158° | 70°
 | 140° | 60°
 | 122° | 50°
 | 104° | 40°
 | 86° | 30°
 | 68° | 20°
 | 50° | 10°
Užšalimo taškas | 32° | 0°
 | 14° | -10°
 | 0° | -17.8°
Absoliutinio nulio temperatūra | -459,67 | -273,15°

Formulės:


Atstumas nuo Vilniaus iki kai kurių pasaulio valstybių sostinių ar didžiausių miestų

Amsterdam | Amsterdamas | 1368 km
Athens | Atėnai | 1858 km
Belgrade | Belgradas | 1147 km
Berlin | Berlynas | 819 km
Bern | Bernas | 1514 km
Bratislava | Bratislava | 917 km
Brussels | Briuselis | 1467 km
Bucharest | Bukareštas | 1142 km
Budapest | Budapeštas | 909 km
Buenos Aires | Buenos Airės | 12 710 km
Cairo | Kairas | 2778 km
Chicago | Čikaga | 7550 km
Copenhagen | Kopenhaga | 814 km
Delhi | Delis | 5028 km
Dublin | Dublinas | 2049 km
Helsinki | Helsinkis | 606 km
Johannesburg | Johanesburgas | 8987 km
Kiev | Kijevas | 589 km
Kishinev | Kišiniovas | 888 km
Lisbon | Lisabona | 3118 km
London | Londonas | 1727 km
Luxembourg | Liuksemburgas | 1418 km
Madrid | Madridas | 2662 km
Melbourne | Melburnas | 15 169 km
Minsk | Minskas | 169 km
Montreal | Monrealis | 6525 km
Moscow | Maskva | 793 km
New York | Niujorkas | 6945 km
Oslo | Oslas | 1047 km
Paris | Paryžius | 1697 km
Prague | Praha | 895 km
Reykjavik | Reikjavikas | 2793 km
Riga | Ryga | 263 km
Rio de Janeiro | Rio de Žaneiras | 10 785 km
Rome | Roma | 1703 km
Sofia | Sofija | 1343 km
Stockholm | Stokholmas | 676 km
Tallinn | Talinas | 527 km
Tel Aviv | Tel Avivas | 2619 km
Tokyo | Tokijas | 8183 km
Vienna | Viena | 947 km
Warsaw | Varšuva | 393 km
Washington | Vašingtonas | 7264 km
Wellington | Velingtonas | 17 318 km


Programos langas. Veiksmai jame

ALKONAS. Kaip naudotis žodynu?

Programos langas. Veiksmai jame

Angliškų žodžių paieškos įjungimas
Lietuviškų žodžių paieškos įjungimas

Paieška

Praeitis

Visada viršuje

Automatinis vertimas

Spausdinimas

Išėjimas iš programos


Žodžio

Programos langas. Veiksmai jame

Antraštinių žodžių sąraše pasirenkamas angliškas (arba lietuviškas) žodis, apie kurį reikia gauti platesnę informaciją su vertimu. Nuspaudus ENTER arba spragtelėjus pele gaunamas norimo žodžio straipsnis.

Lauke VERTIMAS žodžio straipsnis pateikiamas:

  • pasirinkus įrašą antraštinių žodžių sąraše,
  • jį įrašius verčiamo žodžio lauke arba pasirinkus iš PRAEITIES lauke esančių anksčiau žiūrėtų žodžių.

    Jei paieškos metu aptinkami keli homonimai (vienodai rašomi, bet skirtingų reikšmių žodžiai), lauke VERTIMAS atskiriama zona, į kurią surašomi visi galimi pasiūlymai. Šie žodžiai pateikiami aktyviųjų nuorodų pavidalu. Pelės spragtelėjimu lauke parodomas žodžio straipsnis.


Perjungimas iš vieno kalbos į kitą

Angliškų / lietuviškų žodžių (frazių) paieškos įjungimas

ALKONO lange paspaudę lietuvišką vėliavėlę, perjungsite į lietuviškų žodžių (frazių) paiešką. Paspaudę anglišką vėliavėlę, perjungsite į angliškų žodžių (frazių) paiešką.


Paieška

PAIEŠKOS lauke įrašykite anglišką (arba lietuvišką) žodį, kurį norite išsiversti į lietuvių (arba anglų) kalbą ir paspauskite klavišą ENTER. Vertimą matysite VERTIMO lauke.

PAIEŠKOS lauke žodis atsiras automatiškai, jei:

  • pele (arba klaviatūra) pasirinksite antraštinį žodį iš sąrašo, esančio po PAIEŠKOS lauku;

  • į laikinąją vartotojo atmintinę nukopijuosite tekstą, kai programa veikia režimu VISADA VIRŠUJE, (programa reaguoja tik į pirmąjį žodį atmintinėje).

  • žodžio straipsnyje pele spragtelėjus ant aktyviosios nuorodos.


Praeitis

Lauke PRAEITIS įsimenami žiūrėti žodžiai. Šis sąrašas pildomas automatiškai ir išlieka iki programos išjungimo. Žiūrėtų žodžių sąrašą galima ištrinti mygtuku IŠVALYTI SĄRAŠĄ.

Mygtuku PRAEITIS įjungiamas arba išjungiamas laukas su peržiūrėtų žodžių sąrašu. Išjungus PRAEITIES lauką, įsimintų žodžių sąrašas nepakinta. Apie režimo perjungimą informuoja besikeičiantis paveiksliukas ant mygtuko. Jei paveiksliuke vaizdelis su atitraukta užuolaida [image], režimas yra įjungtas, jei užuolaida užtraukta [image] - išjungtas.


Visada viršuje

Mygtuku VISADA VIRŠUJE įjungiamas režimas, kuris leidžia programos langą matyti virš visų naudojamų programų langų. Apie režimo perjungimą informuoja besikeičiantis paveiksliukas ant mygtuko. Jei paveiksliuke vaizdelis su plūde virš vandens [image], režimas yra įjungtas, jei plūdė po vandeniu [image] — išjungtas.


Automatinis vertimas

Į laikinąją vartotojo atmintinę nukopijuokite tekstą, kai programa veikia režimu VISADA VIRŠUJE. Pirmasis žodis, esantis atmintinėje, bus išverstas automatiškai.


Spausdinimas

Paspaudę mygtuką SPAUSDINTI [image] galėsite atspausdinti pasirinkto žodžio straipsnį.


Išėjimas iš programos

Mygtuku BAIGTI [image] programa išjungiama.


Leksikografiniai šaltiniai

  • The American Heritage Dictionary, Houghton Mifflin Company, Boston, 1991.
  • Chambers Twentieth Century Dictionary, ed. by E. M. Kirkpatrick. – Bungay, Suffolk, 1983.
  • Collins Cobuild English Language Dictionary, ed. by I. Sinclair, London and Glasgow, 1990.
  • Collins Cobuild English Dictionary, ed. by I. Sinclair, 1997.
  • The Concice Oxford Dictionary of Current English, ninth edition, ed. by D. Thompson, Clarendon Press, 1995.
  • Cowie A. P., Mackin R. Oxford Dictionary of Current Idiomatic English, vol. 1: Verbs with Prepositions & Particles, London, 1976.
  • Hornby A. S. Oxford Advanced Learner's Dictionary of Current English, fifth edition, ed. by I. Crowther, Oxford, 1995.
  • Jones D. Everyman's English Pronouncing Dictionary, rev. and ed. by A. C. Gimson, 14th ed., London, 1982.
  • Longman Dictionary of Contemporary English, Longman, 1978; 3d ed., 1995.
  • Longman Dictionary of English Idioms, Longman, 1991.
  • Longman Dictionary of English Language and Culture, Longman, 1992.
  • Longmans English Larousse, London and Harlow, 1968.
  • The Oxford-Duden Pictorial English Dictionary, Oxford University Press, 1982.
  • The Random House College Dictionary, ed. by I. Stein, N. Y., 1988.
  • The Shorter Oxford English Dictionary, 3d ed., Oxford, Clarendon, 1990.
  • Webster's Third New International Dictionary of the English Language, unabridged. Springfield, Mass., USA, 1971
    Wilson E. A. M.
  • The Modern Russian Dictionary for English Speakers, 2nd ed., Moscow, Oxford, 1984.
  • Dabartinės lietuvių kalbos žodynas, III pataisytas ir papildytas leidimas, Vilnius, 1993.
  • Laučka A., Piesarskas B., Stasiulevičiūtė E. Anglų-lietuvių kalbų žodynas, IV stereotipinis leidimas, Vilnius, 1992.
  • Lietuvių kalbos žodynas. I-XVI t., Vilnius, 1941-1995.
  • Piesarskas B., Svecevičius B. Lietuvių-anglų kalbų žodynas, Vilnius, 1997.
  • Tarptautinių žodžių žodynas, Vilnius, 1985.
  • The Oxford-Hashette French Dictionary, French-English/English-French, ed. by M. H. Correard, Valerie Grundy. Oxford University Press, 1994.
  • Апресян Ю. Д., Медникова Э. М. и др. Новый большой англо-русский словарь, в 3-х томах, Москва, 1983.
  • Большой англо-русский словарь, под рук. И. Р. Гальперина, т. 1-2, Москва, 1972.

    Be to, rengiant žodyną buvo naudojamasi ir kitais dvikalbiais (anglų-latvių, anglų-lenkų, anglų-rusų, anglų-vokiečių kalbų) žodynais bei lietuviškais įvairių mokslo sričių ir technikos terminų žodynais.


Apie žodyną

Leidėjų žodis

Vardynas

Žodyno straipsnis

Rašyba ir tarimas

Gramatika

Sutartiniai ženklai


Turinys

Leidėjų žodis

Žodyno vardynas

Žodyno struktūra

Rašyba ir tarimas

Gramatika

Sutartiniai ženklai

Santrumpos

Garsų tarimo pavyzdžiai

Matavimo vienetai

ALKONAS

  • Programos langas

  • Perjungimas iš vienos kalbos į kitą

  • Reikalingo žodžio (frazės) paieška

  • Automatinis atmintinės vertimas

    • Leksikografiniai šaltiniai


Matavimo vienetai

D. Britanijos ir JAV matavimo vienetų išraiška metriniais vienetais


Reikalavimai programinei įrangai

OS Windows 9.x, Windows NT 4.0, Windows 2000

MS Internet Explorer 5.0 (galite įdiegti iš šio CD, katalogas IE5)


Santrumpos

Angliškos santrumpos

Lietuviškos santrumpos